<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#"> <!--<![endif]--><head><title>Ñandu Night, con Matías Casola y Ricardo Mancedú &raquo; Ñanduti</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><script src="/cdn-cgi/apps/head/v55v5p8hqJitYqpaWPttp1J9MUI.js"></script><link rel="pingback" href="http://www.nanduti.com.py/xmlrpc.php" /><meta name="author" content="santiagopancani"><link rel="icon" type="image/png" href="http://n.nanduti.com.py/wp-content/uploads/2017/03/logofooter.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://nanduti.com.py/wp-content/uploads/2017/03/digital.jpg" /><meta name="description" content="Programas Completos &raquo; Ñandu Night, con Matías Casola y Ricardo Mancedú" /><meta name="keywords" content="casola, mancedú, matías, Ñandu, night, ricardo Programas Completos" /><link rel="canonical" href="http://www.nanduti.com.py/2018/05/30/nandu-night-matias-casola-ricardo-mancedu-19/" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.nanduti.com.py\/","name":"\u00d1anduti","alternateName":"\u00d1anduti","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.nanduti.com.py\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.nanduti.com.py\/2018\/05\/30\/nandu-night-matias-casola-ricardo-mancedu-19\/","sameAs":["https:\/\/www.facebook.com\/nanduti","https:\/\/twitter.com\/nanduti"],"@id":"#organization","name":"\u00d1anduti","logo":"http:\/\/www.nanduti.com.py\/wp-content\/uploads\/2015\/03\/logo-web.png"}</script> <link rel='dns-prefetch' href='//www.nanduti.com.py' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Feed" href="http://www.nanduti.com.py/feed/" /><link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; RSS de los comentarios" href="http://www.nanduti.com.py/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; &#xf028; Ñandu Night, con Matías Casola y Ricardo Mancedú RSS de los comentarios" href="http://www.nanduti.com.py/2018/05/30/nandu-night-matias-casola-ricardo-mancedu-19/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_track_user=true;var disableStr='ga-disable-UA-57364911-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-57364911-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you\'re not being tracked. ");return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nanduti.com.py\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.11"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='dzs.zoomsounds-css' href='http://www.nanduti.com.py/wp-content/plugins/dzs-zoomsounds/audioplayer/A.audioplayer.css,qver=4.6.11.pagespeed.cf.jBU7EuUbeI.css' type='text/css' media='all' /><link rel='stylesheet' id='dzs.tooltip-css' href='http://www.nanduti.com.py/wp-content/plugins/dzs-zoomsounds/dzstooltip/A.dzstooltip.css,qver=4.6.11.pagespeed.cf.pFh5vsFvQJ.css' type='text/css' media='all' /><link rel='stylesheet' id='dzs.zoombox-css' href='http://www.nanduti.com.py/wp-content/plugins/dzs-zoomsounds/zoombox/A.zoombox.css,qver=4.6.11.pagespeed.cf.0O_P34yVUS.css' type='text/css' media='all' /><link rel='stylesheet' id='app-banners-styles-css' href='http://www.nanduti.com.py/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=4.6.11' type='text/css' media='all' /><style id='cptch_stylesheet-css' media='all'>.cptch_block label{word-wrap:break-word}.cptch_block br{display:none!important}.cptch_label:hover{cursor:pointer}form input.cptch_input{padding-left:8px;padding-right:8px}.cptch_whitelist_message{font-style:italic;color:green;font-weight:normal!important}.cptch_block{display:block!important;width:100%;max-width:100%;box-sizing:border-box;word-spacing:normal!important;text-align:left}.cptch_title{display:block;word-wrap:break-word;padding-bottom:5px;clear:both}.cptch_wrap{display:table-row!important;position:relative;clear:both}.cptch_label,.cptch_reload_button_wrap{display:table-cell;margin:5px 0!important;vertical-align:middle;line-height:1}.cptch_time_limit_notice{display:none;color:red;font-size:12px}.cptch_span{display:inline-block;vertical-align:middle;line-height:1;position:relative}.cptch_recognition .cptch_span{margin-right:2px}.rtl .cptch_recognition .cptch_span{margin-right:0;margin-left:2px}.cptch_img{width:40px;max-width:40px!important;height:40px;top:0;z-index:1}.cptch_reload_button{width:2rem;height:2rem;font-size:2rem;margin:0 15px;vertical-align:text-bottom}.cptch_reload_button:before{vertical-align:text-bottom}.cptch_recognition .cptch_images_wrap{display:block;margin-bottom:3px}.rtl .cptch_block{direction:rtl;text-align:right}@media only screen and (max-width:782px ){.cptch_reload_button{width:48px;height:48px;font-size:48px}}</style><link rel='stylesheet' id='dashicons-css' href='http://www.nanduti.com.py/wp-includes/css/dashicons.min.css?ver=4.6.11' type='text/css' media='all' /><style id='cptch_desktop_style-css' media='all'>.cptch_ajax_wrap{color:red}.cptch_img:hover{cursor:default;position:relative;z-index:10;-webkit-transition:300ms ease-in-out;-moz-transition:300ms ease-in-out;-o-transition:300ms ease-in-out;transition:300ms ease-in-out}.cptch_left:hover{-webkit-transform:translateX(100%) scale(3,3);-moz-transform:translateX(100%) scale(3,3);-o-transform:translateX(100%) scale(3,3);-ms-transform:translateX(100%) scale(3,3);transform:translateX(100%) scale(3,3)}.cptch_right:hover{-webkit-transform:translateX(-100%) scale(3,3);-moz-transform:translateX(-100%) scale(3,3);-ms-transform:translateX(-100%) scale(3,3);-o-transform:translateX(-100%) scale(3,3);transform:translateX(-100%) scale(3,3)}.cptch_center:hover{-webkit-transform:scale(3,3);-moz-transform:scale(3,3);-o-transform:scale(3,3);-ms-transform:scale(3,3);transform:scale(3,3)}.cptch_reload_button:hover{cursor:pointer;opacity:.7}.cptch_reload_button.cptch_active{opacity:.7;animation:cptch_rotation 800ms infinite linear;-webkit-animation:cptch_rotation 800ms infinite linear}@-webkit-keyframes cptch_rotation {
	0% {-webkit-transform: rotate(0deg);}
	100% {-webkit-transform: rotate(359deg);}
}@-moz-keyframes cptch_rotation {
	0% {-webkit-transform: rotate(0deg);}
	100% {-webkit-transform: rotate(359deg);}
}@-o-keyframes cptch_rotation {
	0% {-webkit-transform: rotate(0deg);}
	100% {-webkit-transform: rotate(359deg);}
}@keyframes cptch_rotation {
	0% {transform: rotate(0deg);}
	100% {transform: rotate(359deg);}
}</style><style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style><link rel='stylesheet' id='quinto_poder-frontend-css' href='http://www.nanduti.com.py/wp-content/plugins/quinto-poder/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='wpemfb-lightbox-css' href='http://www.nanduti.com.py/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' /><style id='wpt-twitter-feed-css' media='all'>.wpt-header iframe{float:right}.wpt-left{float:left;margin-right:10px}.wpt-right{float:right;margin-left:10px}.wpt-twitter-name{font-size:120%;line-height:1}.wpt-twitter-id{display:inline-block;margin-top:.5em}.wpt-tweet-time{font-size:90%}.wpt-latest-tweets li,.wpt-search-tweets li{margin-bottom:.75em;list-style-type:none}.wpt-intents-border{border-top:1px solid;opacity:.3;margin:5px 0}.wpt-intents{padding:0 0 5px;text-align:center;font-size:12px}.wpt-twitter-image{width:100%;height:auto}.wpt-intents a span{width:16px;height:16px;display:inline-block;margin-right:3px;position:relative;top:2px}.wpt-intents .wpt-reply span{background:url(/wp-content/plugins/wp-to-twitter/images/xspritev2.png.pagespeed.ic.k2amG4NTxM.png) 0}.wpt-intents .wpt-retweet span{background:url(/wp-content/plugins/wp-to-twitter/images/xspritev2.png.pagespeed.ic.k2amG4NTxM.png) -80px}.wpt-intents .wpt-favorite span{background:url(/wp-content/plugins/wp-to-twitter/images/xspritev2.png.pagespeed.ic.k2amG4NTxM.png) -32px}.wpt-intents .wpt-reply:hover span,.wpt-intents .wpt-reply:focus span{background-position:-16px}.wpt-intents .wpt-retweet:hover span,.wpt-intents .wpt-retweet:focus span{background-position:-96px}.wpt-intents .wpt-favorite:hover span,.wpt-intents .wpt-favorite:focus span{background-position:-48px}.retweeted .wpt-intents .wpt-retweet span{background-position:-112px}.favorited .wpt-intents .wpt-favorite span{background-position:-64px}.wpt-intents a span.intent-text{width:auto;height:auto;margin:0;top:0;background:none}</style><link rel='stylesheet' id='weather-icons-css' href='http://www.nanduti.com.py/wp-content/themes/Newspaper-child/A.weather_icons.min.css,qver=4.6.11.pagespeed.cf.larX1XLLcL.css' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.11' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.6.11' type='text/css' media='all' /><link rel='stylesheet' id='newsletter-subscription-css' href='http://www.nanduti.com.py/wp-content/plugins/newsletter/subscription/A.style.css,qver=5.4.2.pagespeed.cf.7McvhbQqKu.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='http://www.nanduti.com.py/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=4.12.1.pagespeed.cf.rwehpQOagL.css' type='text/css' media='all' /><style id='td-theme-css' media='all'>@import url(/wp-content/themes/Newspaper/style.css);h1,h2,h3,h4,h5,h6{font-family:'Roboto',sans-serif,FontAwesome}.InfoPrograma{margin-top:10px}.InfoPrograma .titlePrograma{display:block;background:#fcb814;border-left:4px solid #000}.InfoPrograma .titlePrograma h3{text-transform:uppercase;border:none;margin:0 0 0;font-size:28px;vertical-align:middle;color:#fff;padding:4px 4px}.InfoPrograma .titlePrograma h3:hover,.InfoPrograma .titlePrograma a:hover{text-decoration:none}.InfoPrograma ul{margin:0;padding:0;border:1px solid #fcb814;border-left:4px solid #000}.InfoPrograma ul li{display:inline}a.innerAudioDownload{float:right;position:relative;margin-top:-135px}.center-cropped-img{width:138px!important;height:138px!important;float:left;margin:0 20px 0 0;background:#ebebeb}.center-cropped-img img{height:138px!important;width:138px!important}.td-banner-wrap-full #programa{float:left;margin-left:20px}.td-banner-wrap-full #weather{float:right}@media screen and (max-width:1024px){.td-banner-wrap-full{display:none!important}}#weather .fecha{float:right}#weather .temperatura{font-size:27px;display:inline;font-weight:normal;float:right;padding-top:14px}.temperatura .wi{font-size:20px}.temperatura .azul{color:#007eff}.temperatura small{font-size:16px}.temperatura .amarillo{}.temperatura .marron{}.temp{margin:4px 0 0 0;float:right;text-align:right;line-height:14px}.temp,.temp span{font-size:11px!important}#weather span .max{color:#ba3a21}#weather span .min{color:#2162ba}.nan_excerpt p{color:#8b8b8b}</style><style id='td-theme-demo-style-css' media='all'>.td-tech #td-theme-settings .td-skin-buy a{background-color:#4ac5db}</style> <script type='text/javascript' src='http://www.nanduti.com.py/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script> <script type='text/javascript' src='http://www.nanduti.com.py/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script> <script type='text/javascript' src='http://www.nanduti.com.py/wp-content/plugins/dzs-zoomsounds/audioplayer/audioplayer.js?ver=4.6.11'></script> <script type='text/javascript' src='http://www.nanduti.com.py/wp-content/plugins/dzs-zoomsounds/zoombox/zoombox.js,qver=4.6.11.pagespeed.jm.qZ3_Jt0CJB.js'></script> <script type='text/javascript'>var gadwpUAEventsData={"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"nanduti.com.py","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};</script> <script type='text/javascript' src='http://www.nanduti.com.py/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.2'></script> <script type='text/javascript' src='http://www.nanduti.com.py/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.2'></script> <script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.nanduti.com.py","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script src="http://www.nanduti.com.py/wp-content/plugins/google-analytics-for-wordpress,_assets,_js,_frontend.min.js,qver==7.0.5+quinto-poder,_assets,_js,_frontend.min.js,qver==1.0.0+wp-embed-facebook,_lib,_lightbox2,_js,_lightbox.min.js,qver==1.0.pagespeed.jc.tuAuzSo6A3.js"></script><script>eval(mod_pagespeed_mIGoT$$QIo);</script> <script>eval(mod_pagespeed_5WrVxl5UDY);</script> <script>eval(mod_pagespeed_xEc6RcgpkJ);</script> <script type='text/javascript'>var WEF={"local":"es_LA","version":"v2.4","fb_id":"798234290251884"};</script> <script type='text/javascript'>window.fbAsyncInit=function(){FB.init({appId:WEF.fb_id,version:WEF.version,xfbml:!0}),"undefined"!=typeof WEF.ajaxurl&&(FB.Event.subscribe("comment.create",wef_comment_callback),FB.Event.subscribe("comment.remove",wef_comment_callback))},function(a,b,c){var d,e=a.getElementsByTagName(b)[0];a.getElementById(c)||(d=a.createElement(b),d.id=c,d.src="//connect.facebook.net/"+WEF.local+"/sdk.js",e.parentNode.insertBefore(d,e))}(document,"script","facebook-jssdk");var wef_serialize=function(a,b){var c,d=[];for(c in a)if(a.hasOwnProperty(c)){var e=b?b+"["+c+"]":c,f=a[c];d.push(null!==f&&"object"==typeof f?wef_serialize(f,e):encodeURIComponent(e)+"="+encodeURIComponent(f))}return d.join("&")},wef_comment_callback=function(a){var b=new XMLHttpRequest,c=wef_serialize({action:"wpemfb_comments",response:a});b.open("POST",WEF.ajaxurl,!0),b.setRequestHeader("Content-type","application/x-www-form-urlencoded"),b.send(c)};</script> <link rel='https://api.w.org/' href='http://www.nanduti.com.py/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nanduti.com.py/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nanduti.com.py/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.11" /><link rel='shortlink' href='http://www.nanduti.com.py/?p=290559' /><link rel="alternate" type="application/json+oembed" href="http://www.nanduti.com.py/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nanduti.com.py%2F2018%2F05%2F30%2Fnandu-night-matias-casola-ricardo-mancedu-19%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.nanduti.com.py/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nanduti.com.py%2F2018%2F05%2F30%2Fnandu-night-matias-casola-ricardo-mancedu-19%2F&#038;format=xml" /><meta name="apple-itunes-app" content="app-id=1021641624"><meta name="google-play-app" content="app-id=cc.polka.nanduti"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <script>window.dzsap_swfpath="http://www.nanduti.com.py/wp-content/plugins/dzs-zoomsounds/apfull.swf";window.ajaxurl="http://www.nanduti.com.py/wp-admin/admin-ajax.php";</script><style class="dzsap-extrastyling">.audioplayer.skin-wave .ap-controls .con-playpause{top:0}</style><meta property="fb:app_id" content="798234290251884" /><link rel='https://github.com/WP-API/WP-API' href='http://www.nanduti.com.py/wp-json' /> <script src="https://use.fontawesome.com/1012bde641.js"></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.nanduti.com.py/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.nanduti.com.py/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="http:\/\/www.nanduti.com.py\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";var td_get_template_directory_uri="http:\/\/www.nanduti.com.py\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f29400";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-57364911-1','auto');ga('require','displayfeatures');ga('set','dimension4','santiagopancani');ga('set','dimension2','2018');ga('set','dimension1','Programas Completos');ga('set','dimension3','guest');ga('send','pageview');</script> <style>h1,h2,h3,h4,h5,h6{font-family:'Roboto',sans-serif,FontAwesome}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="Ñanduti" /><meta property="og:title" content="Ñandu Night, con Matías Casola y Ricardo Mancedú &raquo; Ñanduti" /><meta property="og:url" content="http://www.nanduti.com.py/2018/05/30/nandu-night-matias-casola-ricardo-mancedu-19/" /><meta property="og:type" content="article" /><meta property="og:description" content="Programas Completos &raquo; Ñandu Night, con Matías Casola y Ricardo Mancedú" /><meta property="og:image" content="http://www.nanduti.com.py/wp-content/uploads/2015/03/logo-web.png" /><meta property="og:image:width" content="307" /><meta property="og:image:height" content="88" /><meta property="article:published_time" content="2018-05-30T06:45:13+00:00" /><meta property="article:modified_time" content="2018-05-30T06:45:13+00:00" /><meta property="og:updated_time" content="2018-05-30T06:45:13+00:00" /><meta property="article:section" content="Programas Completos" /><meta property="fb:app_id" content="798234290251884" /><meta property="fb:admins" content="1646679133" /><meta itemprop="name" content="Ñandu Night, con Matías Casola y Ricardo Mancedú &raquo; Ñanduti" /><meta itemprop="headline" content="Ñandu Night, con Matías Casola y Ricardo Mancedú &raquo; Ñanduti" /><meta itemprop="description" content="Programas Completos &raquo; Ñandu Night, con Matías Casola y Ricardo Mancedú" /><meta itemprop="image" content="http://www.nanduti.com.py/wp-content/uploads/2015/03/logo-web.png" /><meta itemprop="datePublished" content="2018-05-30" /><meta itemprop="dateModified" content="2018-05-30T06:45:13+00:00" /><meta itemprop="author" content="santiagopancani" /><meta name="twitter:title" content="Ñandu Night, con Matías Casola y Ricardo Mancedú &raquo; Ñanduti" /><meta name="twitter:url" content="http://www.nanduti.com.py/2018/05/30/nandu-night-matias-casola-ricardo-mancedu-19/" /><meta name="twitter:description" content="Programas Completos &raquo; Ñandu Night, con Matías Casola y Ricardo Mancedú" /><meta name="twitter:image" content="http://www.nanduti.com.py/wp-content/uploads/2015/03/logo-web.png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@nanduti" /><link rel="canonical" href="http://www.nanduti.com.py/2018/05/30/nandu-night-matias-casola-ricardo-mancedu-19/" /><meta name="description" content="Programas Completos &raquo; Ñandu Night, con Matías Casola y Ricardo Mancedú" /></head><body class="single single-post postid-290559 single-format-audio nandu-night-matias-casola-ricardo-mancedu-19 td-tech single_template_nanduti wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nanduti/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nanduti1020/#" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.twitter.com/nanduti/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/nanduti/" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-nuevo-container"><ul id="menu-principal-nuevo" class="td-mobile-main-menu"><li id="menu-item-281772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-281772"><a href="http://www.nanduti.com.py/elecciones2018/">Elecciones</a></li><li id="menu-item-70128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70128"><a href="http://www.nanduti.com.py/politica/">Política</a></li><li id="menu-item-268636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268636"><a href="http://www.nanduti.com.py/actualidad/policiales/">Policiales</a></li><li id="menu-item-194890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194890"><a href="http://www.nanduti.com.py/actualidad/economia/">Economía</a></li><li id="menu-item-70129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70129"><a href="http://www.nanduti.com.py/rockandgol/">Deportes</a></li><li id="menu-item-249801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249801"><a href="http://www.nanduti.com.py/mundo/">Mundo</a></li><li id="menu-item-70130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70130"><a href="http://www.nanduti.com.py/tecnologia/">Tecnología</a></li><li id="menu-item-249803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249803"><a href="http://www.nanduti.com.py/animaladas-en-la-web/">Animaladas</a></li><li id="menu-item-251166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-251166"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-265889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265889"><a href="http://www.nanduti.com.py/cultura/">Cultura</a></li><li id="menu-item-251165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251165"><a href="http://www.nanduti.com.py/medio-ambiente/">Medio Ambiente</a></li><li id="menu-item-249800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249800"><a href="http://www.nanduti.com.py/opinion/">Opinión</a></li><li id="menu-item-251164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251164"><a href="http://www.nanduti.com.py/actualidad/salud/">Salud</a></li><li id="menu-item-279438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279438"><a href="http://www.nanduti.com.py/entretenimiento/">Entretenimiento</a></li><li id="menu-item-253770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253770"><a href="http://www.nanduti.com.py/programacion/">Programación</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.nanduti.com.py/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-2"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-holding-de-radio" class="top-header-menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-5"><a target="_blank" href="http://www.siete.com.py/">Radio Siete</a></li><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6"><a target="_blank" href="http://www.fmconcertonline.com.py/">FM Concert</a></li><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7"><a target="_blank" href="http://rockandpop.com.py/">Rock &#038; Pop</a></li><li id="menu-item-70124" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-70124"><a href="http://www.mburucuya.com.py/">Mburucuya</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nanduti/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nanduti1020/#" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.twitter.com/nanduti/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/nanduti/" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="http://www.nanduti.com.py/"> <img class="td-retina-data" data-retina="http://nanduti.com.py/wp-content/uploads/2017/03/digital.png" src="http://nanduti.com.py/wp-content/uploads/2017/03/digital.png" alt="" /> </a> <a class="td-header-logo td-sticky-header" href="http://www.nanduti.com.py/"> <img class="td-retina-data" data-retina="http://www.nanduti.com.py/wp-content/uploads/2017/10/logo-web-copy.png" src="http://www.nanduti.com.py/wp-content/uploads/2017/10/logo-web-copy.png" alt="" /> </a></div><div class="menu-principal-nuevo-container"><ul id="menu-principal-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-281772"><a href="http://www.nanduti.com.py/elecciones2018/">Elecciones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70128"><a href="http://www.nanduti.com.py/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268636"><a href="http://www.nanduti.com.py/actualidad/policiales/">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-194890"><a href="http://www.nanduti.com.py/actualidad/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70129"><a href="http://www.nanduti.com.py/rockandgol/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-249801"><a href="http://www.nanduti.com.py/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70130"><a href="http://www.nanduti.com.py/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-249803"><a href="http://www.nanduti.com.py/animaladas-en-la-web/">Animaladas</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-251166"><a href="#">Más</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-265889"><a href="http://www.nanduti.com.py/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251165"><a href="http://www.nanduti.com.py/medio-ambiente/">Medio Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-249800"><a href="http://www.nanduti.com.py/opinion/">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251164"><a href="http://www.nanduti.com.py/actualidad/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-279438"><a href="http://www.nanduti.com.py/entretenimiento/">Entretenimiento</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253770"><a href="http://www.nanduti.com.py/programacion/">Programación</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.nanduti.com.py/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.nanduti.com.py/"> <img class="td-retina-data" data-retina="http://www.nanduti.com.py/wp-content/uploads/2017/10/logo-web-copy.png" src="http://www.nanduti.com.py/wp-content/uploads/2017/10/logo-web-copy.png" alt="" /> <span class="td-visual-hidden">Ñanduti</span> </a></div><div class="td-header-sp-recs"><div id="programa"> <script>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</script> <div> <span class="programa-now yellowbg"><a href="javascript:popup()"><i class="fa fa-play-circle"></i> Escucha En Vivo</a></span><br /><div id="programa-holder"></div></div><div class="clearfix"></div></div><div id="weather"> <span class="fecha hidden-xs"> Miércoles, 30 de Mayo de 2018 </span> <br /> <span class="temperatura"><i id="w_temp_icon" class="wi azul"></i> <b id="w_temp"></b>˚C</span> <br /> <span class="temp hidden-xs hidden-sm"> <span class="max"><i class="fa fa-caret-up"></i> <b id="w_temp_max"></b>˚C máxima</span> &nbsp;&nbsp; <span class="min"><i class="fa fa-caret-down"></i> <b id="w_temp_min"></b>˚C mínima</span> <br /> <small id="w_desc"></small> </span> <br /> <span class="clearfix"></span></div> <script>var yahooapisTr=[[0,"Tornado",""],[1,"Tormenta tropical","wi-thunderstorm"],[2,"Huracán",""],[3,"Tormenta eléctrica severa","wi-thunderstorm"],[4,"Tormenta eléctrica","wi-thunderstorm"],[5,"Lluvia con nieve","wi-snow"],[6,"Lluvia y aguanieve","wi-snow"],[7,"Lluvia y aguanieve","wi-snow"],[8,"Llovizna helada","wi-snow"],[9,"Llovizna","wi-showers"],[10,"Lluvia helada","wi-snow"],[11,"Chaparrones","wi-showers"],[12,"Chaparrones","wi-showers"],[13,"Copos de nieve","wi-snow"],[14,"Chaparrones de nieve liviana","wi-showers"],[15,"Nieve con viento","wi-snow"],[16,"Nieve","wi-snow"],[17,"Granizo","wi-hail"],[18,"Aguanieve","wi-snow"],[19,"Polvo","wi-fog"],[20,"Niebla","wi-fog"],[21,"Smog","wi-fog"],[22,"Humaredas","wi-fog"],[23,"Tempestuoso","wi-thunderstorm"],[24,"Con vientos fuertes","wi-day-sunny"],[25,"Frío","wi-snow"],[26,"Nublado","wi-cloudy"],[27,"Mayormente nublado (noche)","wi-cloudy"],[28,"Mayormente nublado (día)","wi-day-cloudy"],[29,"Parcialmente nublado (noche)","wi-cloudy"],[30,"Parcialmente nublado (día)","wi-day-cloudy"],[31,"Despejado (noche)","wi-day-sunny"],[32,"Soleado","wi-day-sunny"],[33,"Favorable (noche)","wi-day-sunny"],[34,"Favorable (día)","wi-day-sunny"],[35,"Favorable con lluvias","wi-showers"],[36,"Caluroso","wi-day-sunny"],[37,"Tormentas aisladas","wi-thunderstorm"],[38,"Tormentas eléctricas dispersas","wi-thunderstorm"],[39,"Tormentas eléctricas dispersas","wi-thunderstorm"],[40,"Chaparrones dispersos","wi-showers"],[41,"Mucha nieve","wi-snow"],[42,"Nieve con chaparrones dispersos","wi-snow"],[43,"Mucha nieve","wi-snow"],[44,"Parcialmente nublado","wi-cloudy"],[45,"Tempestuoso","wi-thunderstorm"],[46,"Aguanieve","wi-snow"],[47,"Tormentas eléctricas aisladas","wi-thunderstorm"],[3200,"",""]];var yahooapisCallbackFunction=function(data){console.log(data.query.results);var condition=data.query.results.channel.item.condition;var code=condition.code;var temp=condition.temp;var forecast=data.query.results.channel.item.forecast[0];var high=forecast.high;var low=forecast.low;jQuery("#w_temp").html(temp);jQuery("#w_temp_max").html(high);jQuery("#w_temp_min").html(low);for(var i=0;i<yahooapisTr.length;i++){if(yahooapisTr[i][0]==code){jQuery("#w_desc").html(yahooapisTr[i][1]);jQuery("#w_temp_icon").addClass(yahooapisTr[i][2]);break;}}};</script> <script src="https://query.yahooapis.com/v1/public/yql?q=select%20*%20from%20weather.forecast%20where%20woeid%20%3D%20379176%20AND%20u%3D'c'&format=json&env=store%3A%2F%2Fdatatables.org%2Falltableswithkeys&callback=yahooapisCallbackFunction"></script> </div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-2"><article id="post-290559" class="post-290559 post type-post status-publish format-audio hentry category-programas-completos tag-casola tag-mancedu tag-matias tag-nandu tag-night tag-ricardo post_format-post-format-audio programa-nandu-night" itemscope itemtype="http://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.nanduti.com.py/"> <span itemprop="name">Inicio</span> </a><meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Ver todas las publicaciones en Programas Completos" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.nanduti.com.py/programas-completos/"> <span itemprop="name">Programas Completos</span> </a><meta itemprop="position" content="2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#xf028; Ñandu Night, con Matías Casola y Ricardo Mancedú</span></div></div><header class="td-post-title"><h1 class="entry-title">&#xf028; Ñandu Night, con Matías Casola y Ricardo Mancedú</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-30T06:45:13+00:00">30 mayo, 2018</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.nanduti.com.py/2018/05/30/nandu-night-matias-casola-ricardo-mancedu-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.nanduti.com.py/2018/05/30/nandu-night-matias-casola-ricardo-mancedu-19/" data-text="&#xf028; Ñandu Night, con Matías Casola y Ricardo Mancedú" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content"><div class="clearfix"></div><div class="InfoPrograma hidden-xs hidden-sm"><div class="yellowbg titlePrograma"> <a href="http://www.nanduti.com.py/programa/nandu-night/"><h3><i class="fa fa-play-circle"></i> Ñandu Night</h3></a></div><ul><li><i class="fa fa-clock-o"></i> 00:00 a 00:00</li><li><i class="fa fa fa-users"></i></li><li><a href="" target="_blank"><i class="fa fa-facebook-square"></i> Facebook</a></li><li><a href="https://twitter.com/" target="_blank"><i class="fa fa-twitter-square"></i> Twitter</a></li></ul><div class="clearfix"></div></div> <br /><style type="text/css" media="screen">.center-cropped-img{z-index:999;position:relative}</style><div class="center-cropped-img"> <a href="" data-caption=""> </a></div><div class="audioplayer-tobe apconfig-skinwavewithcomments alternate-layout ap290559" style="" id="ap290559" data-scrubbg="http://www.nanduti.com.py/wp-content/plugins/dzs-zoomsounds/waves/scrubbg_default.png" data-scrubprog="http://www.nanduti.com.py/wp-content/plugins/dzs-zoomsounds/waves/scrubprog_default.png" data-type="audio" data-source="http://files.nanduti.com.py/files2/audio/Programas/2018/mayo/30/ñandu.mp3" data-playfrom="off" style=" width: 100%; height: 300px;"></div><script>(function(){var auxap=jQuery(".audioplayer-tobe.ap290559").last();jQuery(document).ready(function($){var settings_ap={design_skin:"skin-wave",autoplay:"off",disable_volume:"on",cue:"on",embedded:"off",skinwave_dynamicwaves:"on",skinwave_enableSpectrum:"off",settings_backup_type:"full",skinwave_enableReflect:"on",playfrom:"off",soundcloud_apikey:"",skinwave_comments_enable:"off",settings_php_handler:window.ajaxurl,skinwave_comments_playerid:"290559",php_retriever:"http://www.nanduti.com.py/wp-content/plugins/dzs-zoomsounds/soundcloudretriever.php",swf_location:"http://www.nanduti.com.py/wp-content/plugins/dzs-zoomsounds/ap.swf",swffull_location:"http://www.nanduti.com.py/wp-content/plugins/dzs-zoomsounds/apfull.swf"};dzsap_init(auxap,settings_ap);});})();</script> <a class="innerAudioDownload" href="http://files.nanduti.com.py/files2/audio/Programas/2018/mayo/30/ñandu.mp3" download target="_blank"><i class="fa fa-cloud-download"></i> Descargar el Audio</a> <br /><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-content_top  "><a href="https://www.itau.com.py/" target="_blank"><img src="http://www.nanduti.com.py/wp-content/uploads/2017/11/unnamed-1.gif" /></a></div><div id="fb-root"></div><div class="fb-comments" data-href="http://www.nanduti.com.py/2018/05/30/nandu-night-matias-casola-ricardo-mancedu-19/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  "></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.nanduti.com.py/tag/casola/">casola</a></li><li><a href="http://www.nanduti.com.py/tag/mancedu/">mancedú</a></li><li><a href="http://www.nanduti.com.py/tag/matias/">matías</a></li><li><a href="http://www.nanduti.com.py/tag/nandu/">Ñandu</a></li><li><a href="http://www.nanduti.com.py/tag/night/">night</a></li><li><a href="http://www.nanduti.com.py/tag/ricardo/">ricardo</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.nanduti.com.py%2F2018%2F05%2F30%2Fnandu-night-matias-casola-ricardo-mancedu-19%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%EF%80%A8+%C3%91andu+Night%2C+con+Mat%C3%ADas+Casola+y+Ricardo+Manced%C3%BA&url=http%3A%2F%2Fwww.nanduti.com.py%2F2018%2F05%2F30%2Fnandu-night-matias-casola-ricardo-mancedu-19%2F&via=nanduti"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.nanduti.com.py/2018/05/30/nandu-night-matias-casola-ricardo-mancedu-19/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.nanduti.com.py/2018/05/30/nandu-night-matias-casola-ricardo-mancedu-19/&amp;media=&description=%EF%80%A8+%C3%91andu+Night%2C+con+Mat%C3%ADas+Casola+y+Ricardo+Manced%C3%BA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%EF%80%A8+%C3%91andu+Night%2C+con+Mat%C3%ADas+Casola+y+Ricardo+Manced%C3%BA%20-%20http%3A%2F%2Fwww.nanduti.com.py%2F2018%2F05%2F30%2Fnandu-night-matias-casola-ricardo-mancedu-19%2F"><i class="td-icon-whatsapp"></i></a></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.nanduti.com.py/2018/05/30/expondran-memoria-filmica-del-paraguay-archivo-nacional/">Expondrán memoria fílmica del Paraguay en el Archivo Nacional</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.nanduti.com.py/author/santiagopancani/">santiagopancani</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="santiagopancani"></span><meta itemprop="datePublished" content="2018-05-30T06:45:13+00:00"><meta itemprop="dateModified" content="2018-05-30T06:45:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.nanduti.com.py/2018/05/30/nandu-night-matias-casola-ricardo-mancedu-19/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.nanduti.com.py/wp-content/uploads/2017/10/logo-web-copy.png"></span><meta itemprop="name" content="Ñanduti"></span><meta itemprop="headline " content="Ñandu Night, con Matías Casola y Ricardo Mancedú"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.nanduti.com.py/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_3_5b0e80bd801fb_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_3_5b0e80bd801fb"><script>var block_td_uid_3_5b0e80bd801fb=new tdBlock();block_td_uid_3_5b0e80bd801fb.id="td_uid_3_5b0e80bd801fb";block_td_uid_3_5b0e80bd801fb.atts='{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5b0e80bd801fb_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":290559,"live_filter_cur_post_author":"61"}';block_td_uid_3_5b0e80bd801fb.td_column_number="3";block_td_uid_3_5b0e80bd801fb.block_type="td_block_related_posts";block_td_uid_3_5b0e80bd801fb.post_count="6";block_td_uid_3_5b0e80bd801fb.found_posts="340";block_td_uid_3_5b0e80bd801fb.header_color="";block_td_uid_3_5b0e80bd801fb.ajax_pagination_infinite_stop="";block_td_uid_3_5b0e80bd801fb.max_num_pages="57";tdBlocksArray.push(block_td_uid_3_5b0e80bd801fb);</script><h4 class="td-related-title"><a id="td_uid_4_5b0e80bd8e22c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5b0e80bd801fb" href="#">Artículo relacionados</a><a id="td_uid_5_5b0e80bd8e28d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5b0e80bd801fb" href="#">Más del autor</a></h4><div id=td_uid_3_5b0e80bd801fb class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nanduti.com.py/2018/05/29/las-primeras-noticias-amado-farina-matias-casola-domiciano-pereira-3/" rel="bookmark" title="&#xf028; Las primeras noticias con Amado Farina, Matias Casola y Domiciano Pereira"><img width="175" height="150" class="entry-thumb" src="http://www.nanduti.com.py/wp-content/uploads/2016/01/175x150xPrimeras-Noticias.jpg.pagespeed.ic.tPbrBYIDGU.jpg" srcset="http://www.nanduti.com.py/wp-content/uploads/2016/01/Primeras-Noticias.jpg 700w, http://www.nanduti.com.py/wp-content/uploads/2016/01/Primeras-Noticias-300x257.jpg 300w" sizes="(max-width: 175px) 100vw, 175px" alt="" title="&#xf028; Las primeras noticias con Amado Farina, Matias Casola y Domiciano Pereira" /></a></div> <a href="http://www.nanduti.com.py/programas-completos/" class="td-post-category">Programas Completos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nanduti.com.py/2018/05/29/las-primeras-noticias-amado-farina-matias-casola-domiciano-pereira-3/" rel="bookmark" title="&#xf028; Las primeras noticias con Amado Farina, Matias Casola y Domiciano Pereira">&#xf028; Las primeras noticias con Amado Farina, Matias Casola y Domiciano Pereira</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nanduti.com.py/2018/05/29/nandu-night-matias-casola-ricardo-mancedu-18/" rel="bookmark" title="&#xf028; Ñandu Night, con Matías Casola y Ricardo Mancedú"><img width="218" height="150" class="entry-thumb" src="http://www.nanduti.com.py/wp-content/themes/Newspaper/images/no-thumb/xtd_218x150.png.pagespeed.ic.5DQdhTAKqT.png" alt="" /></a></div> <a href="http://www.nanduti.com.py/programas-completos/" class="td-post-category">Programas Completos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nanduti.com.py/2018/05/29/nandu-night-matias-casola-ricardo-mancedu-18/" rel="bookmark" title="&#xf028; Ñandu Night, con Matías Casola y Ricardo Mancedú">&#xf028; Ñandu Night, con Matías Casola y Ricardo Mancedú</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nanduti.com.py/2018/05/28/las-primeras-noticias-amado-farina-matias-casola-domiciano-pereira-2/" rel="bookmark" title="&#xf028; Las primeras noticias con Amado Farina, Matias Casola y Domiciano Pereira"><img width="175" height="150" class="entry-thumb" src="http://www.nanduti.com.py/wp-content/uploads/2016/01/175x150xPrimeras-Noticias.jpg.pagespeed.ic.tPbrBYIDGU.jpg" srcset="http://www.nanduti.com.py/wp-content/uploads/2016/01/Primeras-Noticias.jpg 700w, http://www.nanduti.com.py/wp-content/uploads/2016/01/Primeras-Noticias-300x257.jpg 300w" sizes="(max-width: 175px) 100vw, 175px" alt="" title="&#xf028; Las primeras noticias con Amado Farina, Matias Casola y Domiciano Pereira" /></a></div> <a href="http://www.nanduti.com.py/programas-completos/" class="td-post-category">Programas Completos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nanduti.com.py/2018/05/28/las-primeras-noticias-amado-farina-matias-casola-domiciano-pereira-2/" rel="bookmark" title="&#xf028; Las primeras noticias con Amado Farina, Matias Casola y Domiciano Pereira">&#xf028; Las primeras noticias con Amado Farina, Matias Casola y Domiciano Pereira</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nanduti.com.py/2018/05/28/nandu-night-matias-casola-ricardo-mancedu-17/" rel="bookmark" title="&#xf028; Ñandu Night, con Matías Casola y Ricardo Mancedú"><img width="218" height="150" class="entry-thumb" src="http://www.nanduti.com.py/wp-content/themes/Newspaper/images/no-thumb/xtd_218x150.png.pagespeed.ic.5DQdhTAKqT.png" alt="" /></a></div> <a href="http://www.nanduti.com.py/programas-completos/" class="td-post-category">Programas Completos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nanduti.com.py/2018/05/28/nandu-night-matias-casola-ricardo-mancedu-17/" rel="bookmark" title="&#xf028; Ñandu Night, con Matías Casola y Ricardo Mancedú">&#xf028; Ñandu Night, con Matías Casola y Ricardo Mancedú</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nanduti.com.py/2018/05/25/las-primeras-noticias-amado-farina-matias-casola-domiciano-pereira/" rel="bookmark" title="&#xf028; Las primeras noticias con Amado Farina, Matias Casola y Domiciano Pereira"><img width="175" height="150" class="entry-thumb" src="http://www.nanduti.com.py/wp-content/uploads/2016/01/175x150xPrimeras-Noticias.jpg.pagespeed.ic.tPbrBYIDGU.jpg" srcset="http://www.nanduti.com.py/wp-content/uploads/2016/01/Primeras-Noticias.jpg 700w, http://www.nanduti.com.py/wp-content/uploads/2016/01/Primeras-Noticias-300x257.jpg 300w" sizes="(max-width: 175px) 100vw, 175px" alt="" title="&#xf028; Las primeras noticias con Amado Farina, Matias Casola y Domiciano Pereira" /></a></div> <a href="http://www.nanduti.com.py/programas-completos/" class="td-post-category">Programas Completos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nanduti.com.py/2018/05/25/las-primeras-noticias-amado-farina-matias-casola-domiciano-pereira/" rel="bookmark" title="&#xf028; Las primeras noticias con Amado Farina, Matias Casola y Domiciano Pereira">&#xf028; Las primeras noticias con Amado Farina, Matias Casola y Domiciano Pereira</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.nanduti.com.py/2018/05/25/nandu-night-matias-casola-ricardo-mancedu-16/" rel="bookmark" title="&#xf028; Ñandu Night, con Matías Casola y Ricardo Mancedú"><img width="218" height="150" class="entry-thumb" src="http://www.nanduti.com.py/wp-content/themes/Newspaper/images/no-thumb/xtd_218x150.png.pagespeed.ic.5DQdhTAKqT.png" alt="" /></a></div> <a href="http://www.nanduti.com.py/programas-completos/" class="td-post-category">Programas Completos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.nanduti.com.py/2018/05/25/nandu-night-matias-casola-ricardo-mancedu-16/" rel="bookmark" title="&#xf028; Ñandu Night, con Matías Casola y Ricardo Mancedú">&#xf028; Ñandu Night, con Matías Casola y Ricardo Mancedú</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b0e80bd801fb" data-td_block_id="td_uid_3_5b0e80bd801fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5b0e80bd801fb" data-td_block_id="td_uid_3_5b0e80bd801fb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_9 td-pb-border-top"><style type="text/css" media="screen">.no-padding-bottom .td_module_8{padding-bottom:0}</style><div class="td-block-title-wrap"><h4 class="block-title"> <span>LO MAS ESCUCHADO</span></h4></div><div class="td_block_inner no-padding-bottom"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"> <a href="http://www.nanduti.com.py/2018/05/29/alliana-trata-traidor-castiglioni-admite-no-numeros-cuorum/" rel="bookmark" title="&#xf028; Alliana trata de traidor a Castiglioni y admite que no hay números para cuórum">&#xf028; Alliana trata de traidor a Castiglioni y admite que no hay números para cuórum</a></h3></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"> <a href="http://www.nanduti.com.py/2018/05/26/siempre-pelusa-pelusa-rubin-miguel-mora-29/" rel="bookmark" title="&#xf028; Siempre Pelusa con Pelusa Rubin y Miguel Mora">&#xf028; Siempre Pelusa con Pelusa Rubin y Miguel Mora</a></h3></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"> <a href="http://www.nanduti.com.py/2018/05/26/hazme-sitio-lado-lita-perez-caceres-beatriz-bosio-7/" rel="bookmark" title="&#xf028; Hazme un sitio a tu lado con Lita Perez Cáceres y Beatriz Bosio">&#xf028; Hazme un sitio a tu lado con Lita Perez Cáceres y Beatriz Bosio</a></h3></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"> <a href="http://www.nanduti.com.py/2018/05/27/cuadernos-barrio-toni-roberto-22/" rel="bookmark" title="&#xf028; Cuadernos de barrio, con Toni Roberto">&#xf028; Cuadernos de barrio, con Toni Roberto</a></h3></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"> <a href="http://www.nanduti.com.py/2018/05/27/la-mira-mariana-rubin-86/" rel="bookmark" title="&#xf028; En la mira con Mariana Rubin">&#xf028; En la mira con Mariana Rubin</a></h3></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"> <a href="http://www.nanduti.com.py/2018/05/26/campo-14-cacho-forneri-lucio-ruiz-diaz-domiciano-pereira-33/" rel="bookmark" title="&#xf028; Campo 14 con Cacho Forneri, Lucio Ruíz Díaz y Domiciano Pereira">&#xf028; Campo 14 con Cacho Forneri, Lucio Ruíz Díaz y Domiciano Pereira</a></h3></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"> <a href="http://www.nanduti.com.py/2018/05/26/salud-mas-salud-maria-teresa-amarilla-89/" rel="bookmark" title="&#xf028; Salud y Más Salud. Con María Teresa Amarilla">&#xf028; Salud y Más Salud. Con María Teresa Amarilla</a></h3></div></div></div></div></div><aside class="widget widget_newsletterwidgetminimal"><div class="block-title"><span>SUSCRIBÍTE AL BOLETÍN</span></div><div class="tnp tnp-widget-minimal"><form action="http://www.nanduti.com.py/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Suscribete y mantenete informado."></form></div></aside></div></div></div></article></div></div><div class="td-footer-wrapper td-footer-template-4"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.nanduti.com.py/"><img class="td-retina-data" src="http://n.nanduti.com.py/wp-content/uploads/2017/03/logofooter.png" data-retina="http://n.nanduti.com.py/wp-content/uploads/2017/03/logofooter.png" alt="" title="" /></a></div><div class="footer-text-wrap">Radio Ñanduti 2018 | Holding de Radio | Choferes del Chaco 1194 esq. Carmen Soler | (021) 218 6000<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#8ee7e0e8e1cee0efe0eafbfae7a0ede1e3a0fef7aea3aeede1e3ebfcede7efe2cee6e1e2eae7e0e9eaebfcefeae7e1a0ede1e3a0fef7"><span class="__cf_email__" data-cfemail="01686f676e416f606f657475682f626e6c2f7178">[email&#160;protected]</span> - <span class="__cf_email__" data-cfemail="d7b4b8bab2a5b4beb6bb97bfb8bbb3beb9b0b3b2a5b6b3beb8f9b4b8baf9a7ae">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nanduti/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nanduti1020/#" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.twitter.com/nanduti/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/nanduti/" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; <a href="http://polka.cc">Desarrollado por PO/KA</a></div></div></div></div></div> <style type="text/css" media="screen">.td-post-template-2 .td-post-header .entry-title{font-size:46px;line-height:54px;margin-bottom:5px;font-weight:bold}.td-post-template-2 .td-post-sharing-top{margin-bottom:10px;margin-left:-30px}.nan_excerpt p{color:#8b8b8b;border-bottom:1px solid #dedede}.td-excerpt{font-family:"Open Sans";font-size:13px;line-height:21px;text-align:justify}.td-post-content p,.td-post-content{font-family:"Open Sans";font-size:17px;line-height:31px;text-align:justify}.sf-menu>li>a{padding:0 10px;line-height:48px;font-size:14px;color:#000;font-weight:600;text-transform:uppercase;-webkit-backface-visibility:hidden}</style> <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://www.nanduti.com.py/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js,qver=4.6.11.pagespeed.jm.ZthNkbu51S.js'></script> <script type='text/javascript'>var appBannersConfig={"title":"","author":"","price":"","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"Instalar","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};</script> <script src="http://www.nanduti.com.py/wp-content/plugins/appbanners,_js,_config.min.js,qver==4.6.11+contact-form-7,_includes,_js,_jquery.form.min.js,qver==3.51.0-2014.06.20.pagespeed.jc.pD3IOf_AkM.js"></script><script>eval(mod_pagespeed_npJBfMAoAI);</script> <script>eval(mod_pagespeed_uy6jQZrq87);</script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script src="http://www.nanduti.com.py/wp-content/plugins/contact-form-7,_includes,_js,_scripts.js,qver==4.7+wp-embed-facebook,_lib,_js,_wpembedfb.min.js,qver==1.0.pagespeed.jc.ngiD2Ut2Rl.js"></script><script>eval(mod_pagespeed_4L0VST09gx);</script> <script>eval(mod_pagespeed_57t3uiKBkF);</script> <script type='text/javascript' src='http://www.nanduti.com.py/wp-content/themes/Newspaper/js/tagdiv_theme.js,qver=7.5.pagespeed.jm.DVTbHqkjhv.js'></script> <script type='text/javascript'>var addComment={moveForm:function(a,b,c,d){var e,f,g,h,i=this,j=i.I(a),k=i.I(c),l=i.I("cancel-comment-reply-link"),m=i.I("comment_parent"),n=i.I("comment_post_ID"),o=k.getElementsByTagName("form")[0];if(j&&k&&l&&m&&o){i.respondId=c,d=d||!1,i.I("wp-temp-form-div")||(e=document.createElement("div"),e.id="wp-temp-form-div",e.style.display="none",k.parentNode.insertBefore(e,k)),j.parentNode.insertBefore(k,j.nextSibling),n&&d&&(n.value=d),m.value=b,l.style.display="",l.onclick=function(){var a=addComment,b=a.I("wp-temp-form-div"),c=a.I(a.respondId);if(b&&c)return a.I("comment_parent").value="0",b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b),this.style.display="none",this.onclick=null,!1};try{for(var p=0;p<o.elements.length;p++)if(f=o.elements[p],h=!1,"getComputedStyle"in window?g=window.getComputedStyle(f):document.documentElement.currentStyle&&(g=f.currentStyle),(f.offsetWidth<=0&&f.offsetHeight<=0||"hidden"===g.visibility)&&(h=!0),"hidden"!==f.type&&!f.disabled&&!h){f.focus();break}}catch(q){}return!1}},I:function(a){return document.getElementById(a)}};</script> <script type='text/javascript'>var newsletter={"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};</script> <script src="http://www.nanduti.com.py/wp-content,_plugins,_newsletter,_subscription,_validate.js,qver==5.4.2+wp-includes,_js,_wp-embed.min.js,qver==4.6.11.pagespeed.jc._f2D2fie5w.js"></script><script>eval(mod_pagespeed_6FTnGztBsE);</script> <script>eval(mod_pagespeed_mj4ACOU0hg);</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=798234290251884&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.nanduti.com.py/wp-content/themes/Newspaper-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.nanduti.com.py/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> </body></html>



