<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>DINAVISA a la espera de la resolución de la Ley que establece la autonomía de la institución &raquo; Ñanduti</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/v55v5p8hqJitYqpaWPttp1J9MUI.js"></script><link rel="pingback" href="http://www.nanduti.com.py/xmlrpc.php" />
<meta property="og:image" content="http://www.nanduti.com.py/wp-content/uploads/2020/12/f6d93f-DNVS1.jpg" /><meta name="author" content="Sofia Adorno">
<link rel="icon" type="image/png" href="http://www.nanduti.com.py/wp-content/uploads/2017/03/cropped-logofooter.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.nanduti.com.py/wp-content/uploads/2017/03/logofooter.png" />

<meta name="description" content="Actualidad, X-Destacados &raquo; Este miércoles la Cámara de Diputados aprobó el proyecto de Ley que establece que la Dirección Nacional De Vigilancia Sanitaria tenga autonomía. Al respecto, la doctora María Antonieta Gamarra, titular de DINAVISA, recordó que la institución fue creada en 1997 a través de una Ley donde se establecía la autarquía administrativa y financiera, no obstante indicó que no se pudo aplicar estos puntos ya que no contaban con autonomía. DINAVISA a la espera de la resolución de la Ley que establece la autonomía de la institución" />
<meta name="keywords" content="Lo que tenes que saber, titulares Actualidad, X-Destacados" />
<link rel="canonical" href="http://www.nanduti.com.py/2020/12/10/dinavisa-la-espera-la-resolucion-la-ley-establece-la-autonomia-la-institucion/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.nanduti.com.py\/","name":"\u00d1anduti Diario Digital","alternateName":"\u00d1anduti","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.nanduti.com.py\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.nanduti.com.py\/2020\/12\/10\/dinavisa-la-espera-la-resolucion-la-ley-establece-la-autonomia-la-institucion\/","sameAs":["https:\/\/www.facebook.com\/nanduti","http:\/\/nanduti1020","https:\/\/www.youtube.com\/channel\/UCf_81UGGeQcIeM8NWBdyPiQ\/videos","https:\/\/twitter.com\/nanduti"],"@id":"#organization","name":"Grupo \u00d1anduti","logo":"http:\/\/www.nanduti.com.py\/wp-content\/uploads\/2015\/03\/logo-web.png"}</script>

<link rel='dns-prefetch' href='//www.nanduti.com.py' />
<link rel='dns-prefetch' href='//platform.vine.co' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; Feed" href="http://www.nanduti.com.py/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; RSS de los comentarios" href="http://www.nanduti.com.py/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ñanduti &raquo; &#xf028; DINAVISA a la espera de la resolución de la Ley que establece la autonomía de la institución RSS de los comentarios" href="http://www.nanduti.com.py/2020/12/10/dinavisa-la-espera-la-resolucion-la-ley-establece-la-autonomia-la-institucion/feed/" />

<script type="text/javascript" data-cfasync="false">var em_version='6.0.1';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-57364911-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-57364911-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview',location.pathname+location.search+location.hash);__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Función desactivada __gaTracker('+arguments[0]+" ....) porque no estás siendo rastreado. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>


<script type="text/javascript" data-cfasync="false">var mi_version='7.10.4';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-57364911-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-57364911-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Función desactivada __gaTracker('+arguments[0]+" ....) porque no estás siendo rastreado. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>

<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nanduti.com.py\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.20"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='dzs.zoomsounds-css' href='http://www.nanduti.com.py/wp-content/plugins/dzs-zoomsounds/audioplayer/A.audioplayer.css,qver=4.6.20.pagespeed.cf.dD7zdAxHc8.css' type='text/css' media='all' />
<link rel='stylesheet' id='dzs.tooltip-css' href='http://www.nanduti.com.py/wp-content/plugins/dzs-zoomsounds/dzstooltip/A.dzstooltip.css,qver=4.6.20.pagespeed.cf.pFh5vsFvQJ.css' type='text/css' media='all' />
<link rel='stylesheet' id='dzs.zoombox-css' href='http://www.nanduti.com.py/wp-content/plugins/dzs-zoomsounds/zoombox/A.zoombox.css,qver=4.6.20.pagespeed.cf.NAMGAzP6Uu.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css' href='http://www.nanduti.com.py/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css' href='http://www.nanduti.com.py/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=4.6.20' type='text/css' media='all' />
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<link rel='stylesheet' id='quinto_poder-frontend-css' href='http://www.nanduti.com.py/wp-content/plugins/quinto-poder/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='amarkal-shortcode-css' href='http://www.nanduti.com.py/wp-content/plugins/twitterfeed/vendor/askupa-software/amarkal-shortcode/assets/css/dist/A.amarkal-shortcode-popup.min.css,qver=4.6.20.pagespeed.cf.FCfUCWWLaA.css' type='text/css' media='all' />
<link rel='stylesheet' id='twitterfeed-css' href='http://www.nanduti.com.py/wp-content/plugins/twitterfeed/assets/css/A.twitter-feed.min.css,qver=3.0.8.pagespeed.cf.Q1tGe6VPEF.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://www.nanduti.com.py/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/A.font-awesome.min.css,qver=4.12.1.pagespeed.cf.Zfcpw-1Gxb.css' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css' href='http://www.nanduti.com.py/wp-content/themes/Newspaper-child/A.weather_icons.min.css,qver=4.6.20.pagespeed.cf.larX1XLLcL.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href="https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.20" type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.6.20" type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='http://www.nanduti.com.py/wp-content/plugins/newsletter/A.style.css,qver=6.1.8.pagespeed.cf.cy0v41b8bp.css' type='text/css' media='all' />
<style id='addtoany-css' media='all'>.addtoany_content{clear:both;margin:16px 0}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a:not(.addtoany_special_service)>span{height:32px;line-height:32px;width:32px}.addtoany_list a:not(.addtoany_special_service)>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover,.widget .addtoany_list a:hover{border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share img{border:0;width:auto;height:auto}</style>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.nanduti.com.py/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<style id='td-theme-css' media='all'>@import url(/wp-content/themes/Newspaper/style.css);h1,h2,h3,h4,h5,h6{font-family:'Roboto',sans-serif,FontAwesome}.InfoPrograma{margin-top:10px}.InfoPrograma .titlePrograma{display:block;background:#fcb814;border-left:4px solid #000}.InfoPrograma .titlePrograma h3{text-transform:uppercase;border:none;margin:0 0 0;font-size:28px;vertical-align:middle;color:#fff;padding:4px 4px}.InfoPrograma .titlePrograma h3:hover,.InfoPrograma .titlePrograma a:hover{text-decoration:none}.InfoPrograma ul{margin:0;padding:0;border:1px solid #fcb814;border-left:4px solid #000}.InfoPrograma ul li{display:inline}a.innerAudioDownload{float:right;position:relative;margin-top:-135px}.center-cropped-img{width:138px!important;height:138px!important;float:left;margin:0 20px 0 0;background:#ebebeb}.center-cropped-img img{height:138px!important;width:138px!important}.td-banner-wrap-full #programa{float:left;margin-left:20px}.td-banner-wrap-full #weather{float:right}@media screen and (max-width:1024px){.td-banner-wrap-full{display:none!important}}#weather .fecha{float:right}#weather .temperatura{font-size:27px;display:inline;font-weight:normal;float:right;padding-top:14px}.temperatura .wi{font-size:20px}.temperatura .azul{color:#007eff}.temperatura small{font-size:16px}.temperatura .amarillo{}.temperatura .marron{}.temp{margin:4px 0 0 0;float:right;text-align:right;line-height:14px}.temp,.temp span{font-size:11px!important}#weather span .max{color:#ba3a21}#weather span .min{color:#2162ba}.nan_excerpt p{color:#8b8b8b}</style>
<style id='td-theme-demo-style-css' media='all'>.td-tech #td-theme-settings .td-skin-buy a{background-color:#4ac5db}</style>
<script type='text/javascript' src='http://www.nanduti.com.py/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='http://www.nanduti.com.py/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript' src='http://www.nanduti.com.py/wp-content/plugins/dzs-zoomsounds/audioplayer/audioplayer.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://www.nanduti.com.py/wp-content/plugins/dzs-zoomsounds/zoombox/zoombox.js,qver=4.6.20.pagespeed.jm.qZ3_Jt0CJB.js'></script>
<script type='text/javascript'>var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"http:\/\/www.nanduti.com.py","hash_tracking":"true"};</script>
<script type='text/javascript' src='http://www.nanduti.com.py/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js,qver=6.0.1.pagespeed.jm.qF6Tftqyv-.js'></script>
<script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.nanduti.com.py","hash_tracking":"false"};</script>
<script src="http://www.nanduti.com.py/wp-content/plugins/google-analytics-for-wordpress,_assets,_js,_frontend.min.js,qver==7.10.4+add-to-any,_addtoany.min.js,qver==1.1+quinto-poder,_assets,_js,_frontend.min.js,qver==1.0.0.pagespeed.jc.hNxCDevR3k.js"></script><script>eval(mod_pagespeed_MApVVrIGr$);</script>
<script>eval(mod_pagespeed_2MlMjfgRko);</script>
<script>eval(mod_pagespeed_5WrVxl5UDY);</script>
<link rel='https://api.w.org/' href='http://www.nanduti.com.py/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nanduti.com.py/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nanduti.com.py/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.6.20" />
<link rel='shortlink' href='http://www.nanduti.com.py/?p=459508' />
<link rel="alternate" type="application/json+oembed" href="http://www.nanduti.com.py/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nanduti.com.py%2F2020%2F12%2F10%2Fdinavisa-la-espera-la-resolucion-la-ley-establece-la-autonomia-la-institucion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nanduti.com.py/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nanduti.com.py%2F2020%2F12%2F10%2Fdinavisa-la-espera-la-resolucion-la-ley-establece-la-autonomia-la-institucion%2F&#038;format=xml" />
<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Compartir",Save:"Guardar",Subscribe:"Suscribir",Email:"Correo electrónico",Bookmark:"Marcador",ShowAll:"Mostrar todo",ShowLess:"Mostrar menos",FindServices:"Encontrar servicio(s)",FindAnyServiceToAddTo:"Encuentra al instante cualquier servicio para añadir a",PoweredBy:"Funciona con",ShareViaEmail:"Compartir por correo electrónico",SubscribeViaEmail:"Suscribirse a través de correo electrónico",BookmarkInYourBrowser:"Añadir a marcadores de tu navegador",BookmarkInstructions:"Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",AddToYourFavorites:"Añadir a tus favoritos",SendFromWebOrProgram:"Enviar desde cualquier dirección o programa de correo electrónico ",EmailProgram:"Programa de correo electrónico",More:"Más&#8230;",ThanksForSharing:"¡Gracias por compartir!",ThanksForFollowing:"¡Gracias por seguirnos!"};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
<meta name="apple-itunes-app" content="app-id=1021641624">
<meta name="google-play-app" content="app-id=cc.polka.nanduti">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script>window.dzsap_swfpath="http://www.nanduti.com.py/wp-content/plugins/dzs-zoomsounds/apfull.swf";window.ajaxurl="http://www.nanduti.com.py/wp-admin/admin-ajax.php";</script><style class="dzsap-extrastyling">.audioplayer.skin-wave .ap-controls .con-playpause{top:0}</style><meta property="fb:app_id" content="798234290251884" /><link rel='https://github.com/WP-API/WP-API' href='http://www.nanduti.com.py/wp-json' />
<style>.atf-sliding-tweets{height:100px;overflow:hidden;position:relative;margin:-25px 0;-moz-transition:height 1s ease-out;-o-transition:height 1s ease-out;-webkit-transition:height 1s ease-out;transition:height 1s ease-out}</style><script src="https://use.fontawesome.com/1012bde641.js"></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.nanduti.com.py/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.nanduti.com.py/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="http:\/\/www.nanduti.com.py\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";var td_get_template_directory_uri="http:\/\/www.nanduti.com.py\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f29400";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<style>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</style>
<link rel="icon" href="http://www.nanduti.com.py/wp-content/uploads/2017/03/cropped-logofooter-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.nanduti.com.py/wp-content/uploads/2017/03/cropped-logofooter-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.nanduti.com.py/wp-content/uploads/2017/03/cropped-logofooter-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.nanduti.com.py/wp-content/uploads/2017/03/cropped-logofooter-270x270.png" />
<style>h1,h2,h3,h4,h5,h6{font-family:'Roboto',sans-serif,FontAwesome}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>


<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="Ñanduti" />
<meta property="og:title" content="DINAVISA a la espera de la resolución de la Ley que establece la autonomía de la institución &raquo; Ñanduti" />
<meta property="og:url" content="http://www.nanduti.com.py/2020/12/10/dinavisa-la-espera-la-resolucion-la-ley-establece-la-autonomia-la-institucion/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Actualidad, X-Destacados &raquo; Este miércoles la Cámara de Diputados aprobó el proyecto de Ley que establece que la Dirección Nacional De Vigilancia Sanitaria tenga autonomía. Al respecto, la doctora María Antonieta Gamarra, titular de DINAVISA, recordó que la institución fue creada en 1997 a través de una Ley donde se establecía la autarquía administrativa y financiera, no obstante indicó que no se pudo aplicar estos puntos ya que no contaban con autonomía. DINAVISA a la espera de la resolución de la Ley que establece la autonomía de la institución" />
<meta property="og:image" content="http://www.nanduti.com.py/wp-content/uploads/2020/12/f6d93f-DNVS1.jpg" />
<meta property="og:image:url" content="http://www.nanduti.com.py/wp-content/uploads/2020/12/f6d93f-DNVS1.jpg" />
<meta property="og:image:width" content="870" />
<meta property="og:image:height" content="652" />
<meta property="article:published_time" content="2020-12-10T11:55:21+00:00" />
<meta property="article:modified_time" content="2020-12-10T11:59:30+00:00" />
<meta property="og:updated_time" content="2020-12-10T11:59:30+00:00" />
<meta property="article:section" content="Actualidad" />
<meta property="article:section" content="X-Destacados" />
<meta property="fb:app_id" content="798234290251884" />
<meta property="fb:admins" content="1646679133" />

<meta itemprop="name" content="DINAVISA a la espera de la resolución de la Ley que establece la autonomía de la institución &raquo; Ñanduti" />
<meta itemprop="headline" content="DINAVISA a la espera de la resolución de la Ley que establece la autonomía de la institución &raquo; Ñanduti" />
<meta itemprop="description" content="Actualidad, X-Destacados &raquo; Este miércoles la Cámara de Diputados aprobó el proyecto de Ley que establece que la Dirección Nacional De Vigilancia Sanitaria tenga autonomía. Al respecto, la doctora María Antonieta Gamarra, titular de DINAVISA, recordó que la institución fue creada en 1997 a través de una Ley donde se establecía la autarquía administrativa y financiera, no obstante indicó que no se pudo aplicar estos puntos ya que no contaban con autonomía. DINAVISA a la espera de la resolución de la Ley que establece la autonomía de la institución" />
<meta itemprop="image" content="http://www.nanduti.com.py/wp-content/uploads/2020/12/f6d93f-DNVS1.jpg" />
<meta itemprop="datePublished" content="2020-12-10" />
<meta itemprop="dateModified" content="2020-12-10T11:59:30+00:00" />
<meta itemprop="author" content="Sofia Adorno" />

<meta name="twitter:title" content="DINAVISA a la espera de la resolución de la Ley que establece la autonomía de la institución &raquo; Ñanduti" />
<meta name="twitter:url" content="http://www.nanduti.com.py/2020/12/10/dinavisa-la-espera-la-resolucion-la-ley-establece-la-autonomia-la-institucion/" />
<meta name="twitter:description" content="Actualidad, X-Destacados &raquo; Este miércoles la Cámara de Diputados aprobó el proyecto de Ley que establece que la Dirección Nacional De Vigilancia Sanitaria tenga autonomía. Al respecto, la doctora María Antonieta Gamarra, titular de DINAVISA, recordó que la institución fue creada en 1997 a través de una Ley donde se establecía la autarquía administrativa y financiera, no obstante indicó que no se pudo aplicar estos puntos ya que no contaban con autonomía. DINAVISA a la espera de la resolución de la Ley que establece la autonomía de la institución" />
<meta name="twitter:image" content="http://www.nanduti.com.py/wp-content/uploads/2020/12/f6d93f-DNVS1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@nanduti" />

<link rel="canonical" href="http://www.nanduti.com.py/2020/12/10/dinavisa-la-espera-la-resolucion-la-ley-establece-la-autonomia-la-institucion/" />
<meta name="description" content="Actualidad, X-Destacados &raquo; Este miércoles la Cámara de Diputados aprobó el proyecto de Ley que establece que la Dirección Nacional De Vigilancia Sanitaria tenga autonomía. Al respecto, la doctora María Antonieta Gamarra, titular de DINAVISA, recordó que la institución fue creada en 1997 a través de una Ley donde se establecía la autarquía administrativa y financiera, no obstante indicó que no se pudo aplicar estos puntos ya que no contaban con autonomía. DINAVISA a la espera de la resolución de la Ley que establece la autonomía de la institución" />



</head>
<body class="single single-post postid-459508 single-format-audio dinavisa-la-espera-la-resolucion-la-ley-establece-la-autonomia-la-institucion td-tech single_template_nanduti wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/nanduti/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/nanduti1020/#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/nanduti/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/nanduti/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-nuevo-container"><ul id="menu-principal-nuevo" class="td-mobile-main-menu"><li id="menu-item-70128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-70128"><a href="http://www.nanduti.com.py/politica/">Política</a></li>
<li id="menu-item-268636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268636"><a href="http://www.nanduti.com.py/actualidad/policiales/">Policiales</a></li>
<li id="menu-item-407170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-407170"><a href="http://www.nanduti.com.py/empresariales/">Empresariales</a></li>
<li id="menu-item-194890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194890"><a href="http://www.nanduti.com.py/actualidad/economia/">Economía</a></li>
<li id="menu-item-70129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70129"><a href="http://www.nanduti.com.py/rockandgol/">Deportes</a></li>
<li id="menu-item-249801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249801"><a href="http://www.nanduti.com.py/mundo/">Mundo</a></li>
<li id="menu-item-70130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70130"><a href="http://www.nanduti.com.py/tecnologia/">Tecnología</a></li>
<li id="menu-item-249803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249803"><a href="http://www.nanduti.com.py/animaladas-en-la-web/">Animaladas</a></li>
<li id="menu-item-251166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-251166"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-265889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265889"><a href="http://www.nanduti.com.py/cultura/">Cultura</a></li>
<li id="menu-item-251165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251165"><a href="http://www.nanduti.com.py/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-249800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249800"><a href="http://www.nanduti.com.py/opinion/">Opinión</a></li>
<li id="menu-item-251164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251164"><a href="http://www.nanduti.com.py/actualidad/salud/">Salud</a></li>
<li id="menu-item-279438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279438"><a href="http://www.nanduti.com.py/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-253770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253770"><a href="http://www.nanduti.com.py/programacion/">Programación</a></li>
</ul>
</li>
<li id="menu-item-374645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-374645"><a href="https://youtu.be/vURlfmy8Vqs">Ñanduti TV</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.nanduti.com.py/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-2">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-holding-de-radio" class="top-header-menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-6"><a target="_blank" href="http://www.fmconcertonline.com.py/">FM Concert</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7"><a target="_blank" href="http://rockandpop.com.py/">Rock &#038; Pop</a></li>
<li id="menu-item-70124" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-70124"><a href="http://www.mburucuya.com.py/">Mburucuya</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/nanduti/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/nanduti1020/#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/nanduti/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/nanduti/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="http://www.nanduti.com.py/">
<img class="td-retina-data" data-retina="http://www.nanduti.com.py/wp-content/uploads/2017/03/cropped-logofooter.png" src="http://www.nanduti.com.py/wp-content/uploads/2017/03/cropped-logofooter.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="http://www.nanduti.com.py/">
<img class="td-retina-data" data-retina="http://www.nanduti.com.py/wp-content/uploads/2020/12/nanduti-nico.png" src="http://www.nanduti.com.py/wp-content/uploads/2019/01/logo-nanduti2.png" alt="" />
</a>
</div>
<div class="menu-principal-nuevo-container"><ul id="menu-principal-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-70128"><a href="http://www.nanduti.com.py/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268636"><a href="http://www.nanduti.com.py/actualidad/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-407170"><a href="http://www.nanduti.com.py/empresariales/">Empresariales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-194890"><a href="http://www.nanduti.com.py/actualidad/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70129"><a href="http://www.nanduti.com.py/rockandgol/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-249801"><a href="http://www.nanduti.com.py/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70130"><a href="http://www.nanduti.com.py/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-249803"><a href="http://www.nanduti.com.py/animaladas-en-la-web/">Animaladas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-251166"><a href="#">Más</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-265889"><a href="http://www.nanduti.com.py/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251165"><a href="http://www.nanduti.com.py/medio-ambiente/">Medio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-249800"><a href="http://www.nanduti.com.py/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-251164"><a href="http://www.nanduti.com.py/actualidad/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-279438"><a href="http://www.nanduti.com.py/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-253770"><a href="http://www.nanduti.com.py/programacion/">Programación</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-374645"><a href="https://youtu.be/vURlfmy8Vqs">Ñanduti TV</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.nanduti.com.py/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.nanduti.com.py/">
<img class="td-retina-data" data-retina="http://www.nanduti.com.py/wp-content/uploads/2020/12/nanduti-nico.png" src="http://www.nanduti.com.py/wp-content/uploads/2019/01/logo-nanduti2.png" alt="" />
<span class="td-visual-hidden">Ñanduti</span>
</a>
</div>
<div class="td-header-sp-recs">
<div id="programa">
<script>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</script>
<div>
 <span class="programa-now yellowbg"><a href="javascript:popup()"><i class="fa fa-play-circle"></i> Escucha En Vivo</a></span><br />
<div id="programa-holder"></div>
</div>
<div class="clearfix"></div>
</div>
<div id="weather">
<span class="fecha hidden-xs">
Jueves, 10 de Diciembre de 2020 </span>
<br />
<span class="temperatura"><i id="w_temp_icon" class="wi azul"></i> <b id="w_temp"></b>˚C</span>
<br />
<span class="temp hidden-xs hidden-sm">
<span class="max"><i class="fa fa-caret-up"></i> <b id="w_temp_max"></b>˚C máxima</span>
&nbsp;&nbsp;
<span class="min"><i class="fa fa-caret-down"></i> <b id="w_temp_min"></b>˚C mínima</span>
<br />
<small id="w_desc"></small>
</span>
<br />
<span class="clearfix"></span>
</div>
<script>var yahooapisTr=[[0,"Tornado",""],[1,"Tormenta tropical","wi-thunderstorm"],[2,"Huracán",""],[3,"Tormenta eléctrica severa","wi-thunderstorm"],[4,"Tormenta eléctrica","wi-thunderstorm"],[5,"Lluvia con nieve","wi-snow"],[6,"Lluvia y aguanieve","wi-snow"],[7,"Lluvia y aguanieve","wi-snow"],[8,"Llovizna helada","wi-snow"],[9,"Llovizna","wi-showers"],[10,"Lluvia helada","wi-snow"],[11,"Chaparrones","wi-showers"],[12,"Chaparrones","wi-showers"],[13,"Copos de nieve","wi-snow"],[14,"Chaparrones de nieve liviana","wi-showers"],[15,"Nieve con viento","wi-snow"],[16,"Nieve","wi-snow"],[17,"Granizo","wi-hail"],[18,"Aguanieve","wi-snow"],[19,"Polvo","wi-fog"],[20,"Niebla","wi-fog"],[21,"Smog","wi-fog"],[22,"Humaredas","wi-fog"],[23,"Tempestuoso","wi-thunderstorm"],[24,"Con vientos fuertes","wi-day-sunny"],[25,"Frío","wi-snow"],[26,"Nublado","wi-cloudy"],[27,"Mayormente nublado (noche)","wi-cloudy"],[28,"Mayormente nublado (día)","wi-day-cloudy"],[29,"Parcialmente nublado (noche)","wi-cloudy"],[30,"Parcialmente nublado (día)","wi-day-cloudy"],[31,"Despejado (noche)","wi-day-sunny"],[32,"Soleado","wi-day-sunny"],[33,"Favorable (noche)","wi-day-sunny"],[34,"Favorable (día)","wi-day-sunny"],[35,"Favorable con lluvias","wi-showers"],[36,"Caluroso","wi-day-sunny"],[37,"Tormentas aisladas","wi-thunderstorm"],[38,"Tormentas eléctricas dispersas","wi-thunderstorm"],[39,"Tormentas eléctricas dispersas","wi-thunderstorm"],[40,"Chaparrones dispersos","wi-showers"],[41,"Mucha nieve","wi-snow"],[42,"Nieve con chaparrones dispersos","wi-snow"],[43,"Mucha nieve","wi-snow"],[44,"Parcialmente nublado","wi-cloudy"],[45,"Tempestuoso","wi-thunderstorm"],[46,"Aguanieve","wi-snow"],[47,"Tormentas eléctricas aisladas","wi-thunderstorm"],[3200,"",""]];jQuery.ajax({type:'GET',url:'//www.nanduti.com.py/_clima_/_clima_.php',success:function(data){data=JSON.parse(data);var condition=data.current_observation.condition;var code=condition.code;var temp=condition.temperature;var forecast=data.forecasts[0];var high=forecast.high;var low=forecast.low;jQuery("#w_temp").html(temp);jQuery("#w_temp_max").html(high);jQuery("#w_temp_min").html(low);for(var i=0;i<yahooapisTr.length;i++){if(yahooapisTr[i][0]==code){jQuery("#w_desc").html(yahooapisTr[i][1]);jQuery("#w_temp_icon").addClass(yahooapisTr[i][2]);break;}}}});</script>
</div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-2">
<article id="post-459508" class="post-459508 post type-post status-publish format-audio has-post-thumbnail hentry category-actualidad category-destacados tag-lo-que-tenes-que-saber tag-titulares post_format-post-format-audio programa-mirando-lejos" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.nanduti.com.py/">
<span itemprop="name">Inicio</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.nanduti.com.py/actualidad/">
<span itemprop="name">Actualidad</span> </a> <meta itemprop="position" content="2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#xf028; DINAVISA a la espera de la resolución de la Ley que...</span></div></div>
<header class="td-post-title">
<h1 class="entry-title">&#xf028; DINAVISA a la espera de la resolución de la Ley que establece la autonomía de la institución</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-10T11:55:21+00:00">10 diciembre, 2020</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.nanduti.com.py/2020/12/10/dinavisa-la-espera-la-resolucion-la-ley-establece-la-autonomia-la-institucion/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.nanduti.com.py/2020/12/10/dinavisa-la-espera-la-resolucion-la-ley-establece-la-autonomia-la-institucion/" data-text="&#xf028; DINAVISA a la espera de la resolución de la Ley que establece la autonomía de la institución" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="clearfix"></div>
<div class="InfoPrograma hidden-xs hidden-sm">
<div class="yellowbg titlePrograma">
<a href="http://www.nanduti.com.py/programa/mirando-lejos/"><h3><i class="fa fa-play-circle"></i> Mirando Lejos</h3></a>
</div>
<ul>
<li><i class="fa fa-clock-o"></i> Todo el día</li>
<li><i class="fa fa fa-users"></i> Carlos Mateo Balmelli, Willian Domínguez</li>
<li><a href="https://www.facebook.com/nanduti" target="_blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
<li><a href="https://twitter.com/nanduti" target="_blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
</ul>
<div class="clearfix"></div>
</div>
<br />
<style type="text/css" media="screen">.center-cropped-img{z-index:999;position:relative}</style>
<div class="center-cropped-img">
<a href="http://www.nanduti.com.py/wp-content/uploads/2020/12/f6d93f-DNVS1.jpg" data-caption="">
<img width="500" height="500" src="http://www.nanduti.com.py/wp-content/uploads/2020/12/f6d93f-DNVS1-500x500.jpg" class="singleAudio entry-thumb td-modal-image wp-post-image" alt="f6d93f-DNVS1" srcset="http://www.nanduti.com.py/wp-content/uploads/2020/12/f6d93f-DNVS1-500x500.jpg 500w, http://www.nanduti.com.py/wp-content/uploads/2020/12/f6d93f-DNVS1-150x150.jpg 150w, http://www.nanduti.com.py/wp-content/uploads/2020/12/f6d93f-DNVS1-100x100.jpg 100w" sizes="(max-width: 500px) 100vw, 500px" /> </a>
</div>
<div class="audioplayer-tobe apconfig-skinwavewithcomments alternate-layout ap459508" style="" id="ap459508" data-scrubbg="http://www.nanduti.com.py/wp-content/plugins/dzs-zoomsounds/waves/scrubbg_default.png" data-scrubprog="http://www.nanduti.com.py/wp-content/plugins/dzs-zoomsounds/waves/scrubprog_default.png" data-type="audio" data-source="http://files.nanduti.com.py/files2/audio/Programas/2020/diciembre/10/antonieta.mp3" data-playfrom="off" style=" width: 100%; height: 300px;"></div><script>(function(){var auxap=jQuery(".audioplayer-tobe.ap459508").last();jQuery(document).ready(function($){var settings_ap={design_skin:"skin-wave",autoplay:"off",disable_volume:"on",cue:"on",embedded:"off",skinwave_dynamicwaves:"on",skinwave_enableSpectrum:"off",settings_backup_type:"full",skinwave_enableReflect:"on",playfrom:"off",soundcloud_apikey:"",skinwave_comments_enable:"off",settings_php_handler:window.ajaxurl,skinwave_comments_playerid:"459508",php_retriever:"http://www.nanduti.com.py/wp-content/plugins/dzs-zoomsounds/soundcloudretriever.php",swf_location:"http://www.nanduti.com.py/wp-content/plugins/dzs-zoomsounds/ap.swf",swffull_location:"http://www.nanduti.com.py/wp-content/plugins/dzs-zoomsounds/apfull.swf"};dzsap_init(auxap,settings_ap);});})();</script>
<a class="innerAudioDownload" href="http://files.nanduti.com.py/files2/audio/Programas/2020/diciembre/10/antonieta.mp3" download target="_blank"><i class="fa fa-cloud-download"></i> Descargar el Audio</a>
<br />
<div class="clearfix"></div>
<div class="nan_excerpt"><p>Este miércoles la Cámara de Diputados aprobó el proyecto de Ley que establece que la Dirección Nacional De Vigilancia Sanitaria tenga autonomía. Al respecto, la doctora María Antonieta Gamarra, titular de DINAVISA, recordó que la institución fue creada en 1997 a través de una Ley donde se establecía la autarquía administrativa y financiera, no obstante indicó que no se pudo aplicar estos puntos ya que no contaban con autonomía. </p></div><br />
<p>La alta funcionaria indicó que una vez aprobada y promulgada la Ley la DINAVISA tendría una relación con el Poder Ejecutivo a través del Ministerio de Salud, pero con más autonomía de actuación.»Esto no significa un agrandamiento del Estado. Nos adaptamos a la estructura para evitar el crecimiento», expresó.</p>
<p>«Necesitamos fortalecer todo lo que es Vigilancia Sanitaria en todo el país. Tuvimos varias alertas de productos para bajar de peso sin registro sanitario. Insto a la ciudadanía que soliciten información de los productos antes de consumir», señaló.</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartí:</div><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="http://www.nanduti.com.py/2020/12/10/dinavisa-la-espera-la-resolucion-la-ley-establece-la-autonomia-la-institucion/" data-a2a-title=" DINAVISA a la espera de la resolución de la Ley que establece la autonomía de la institución"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.nanduti.com.py%2F2020%2F12%2F10%2Fdinavisa-la-espera-la-resolucion-la-ley-establece-la-autonomia-la-institucion%2F&amp;linkname=%EF%80%A8%20DINAVISA%20a%20la%20espera%20de%20la%20resoluci%C3%B3n%20de%20la%20Ley%20que%20establece%20la%20autonom%C3%ADa%20de%20la%20instituci%C3%B3n" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.nanduti.com.py%2F2020%2F12%2F10%2Fdinavisa-la-espera-la-resolucion-la-ley-establece-la-autonomia-la-institucion%2F&amp;linkname=%EF%80%A8%20DINAVISA%20a%20la%20espera%20de%20la%20resoluci%C3%B3n%20de%20la%20Ley%20que%20establece%20la%20autonom%C3%ADa%20de%20la%20instituci%C3%B3n" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.nanduti.com.py%2F2020%2F12%2F10%2Fdinavisa-la-espera-la-resolucion-la-ley-establece-la-autonomia-la-institucion%2F&amp;linkname=%EF%80%A8%20DINAVISA%20a%20la%20espera%20de%20la%20resoluci%C3%B3n%20de%20la%20Ley%20que%20establece%20la%20autonom%C3%ADa%20de%20la%20instituci%C3%B3n" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><div class="fb-comments" data-href="http://www.nanduti.com.py/2020/12/10/dinavisa-la-espera-la-resolucion-la-ley-establece-la-autonomia-la-institucion/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><a href="http://pedileacharly.com" target="_blank"><img src="http://www.nanduti.com.py/wp-content/uploads/2020/03/charly1.png" /></a></div>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.nanduti.com.py/tag/lo-que-tenes-que-saber/">Lo que tenes que saber</a></li><li><a href="http://www.nanduti.com.py/tag/titulares/">titulares</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.nanduti.com.py/author/sofia-adorno/">Sofia Adorno</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sofia Adorno"></span><meta itemprop="datePublished" content="2020-12-10T11:55:21+00:00"><meta itemprop="dateModified" content="2020-12-10T11:59:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.nanduti.com.py/2020/12/10/dinavisa-la-espera-la-resolucion-la-ley-establece-la-autonomia-la-institucion/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.nanduti.com.py/wp-content/uploads/2019/01/logo-nanduti2.png"></span><meta itemprop="name" content="Ñanduti"></span><meta itemprop="headline " content="DINAVISA a la espera de la resolución de la Ley que establece la autonomía de la institución"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.nanduti.com.py/wp-content/uploads/2020/12/f6d93f-DNVS1.jpg"><meta itemprop="width" content="870"><meta itemprop="height" content="652"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_2_5fd25bb874bb0_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_5fd25bb874bb0"><script>var block_td_uid_2_5fd25bb874bb0=new tdBlock();block_td_uid_2_5fd25bb874bb0.id="td_uid_2_5fd25bb874bb0";block_td_uid_2_5fd25bb874bb0.atts='{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5fd25bb874bb0_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":459508,"live_filter_cur_post_author":"76"}';block_td_uid_2_5fd25bb874bb0.td_column_number="3";block_td_uid_2_5fd25bb874bb0.block_type="td_block_related_posts";block_td_uid_2_5fd25bb874bb0.post_count="6";block_td_uid_2_5fd25bb874bb0.found_posts="47488";block_td_uid_2_5fd25bb874bb0.header_color="";block_td_uid_2_5fd25bb874bb0.ajax_pagination_infinite_stop="";block_td_uid_2_5fd25bb874bb0.max_num_pages="7915";tdBlocksArray.push(block_td_uid_2_5fd25bb874bb0);</script><h4 class="td-related-title"><a id="td_uid_3_5fd25bb8e4641" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5fd25bb874bb0" href="#">Artículo relacionados</a><a id="td_uid_4_5fd25bb8e4682" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5fd25bb874bb0" href="#">Más del autor</a></h4><div id=td_uid_2_5fd25bb874bb0 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nanduti.com.py/2020/12/10/senad-convoca-aspirantes-agentes-especiales-antidrogas/" rel="bookmark" title="Senad convoca a aspirantes para agentes especiales antidrogas"><img width="218" height="150" class="entry-thumb" src="http://www.nanduti.com.py/wp-content/uploads/2020/12/Senad-2-696x464-218x150.jpg" srcset="http://www.nanduti.com.py/wp-content/uploads/2020/12/Senad-2-696x464-218x150.jpg 218w, http://www.nanduti.com.py/wp-content/uploads/2020/12/Senad-2-696x464-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Senad convoca a aspirantes para agentes especiales antidrogas" /></a></div> <a href="http://www.nanduti.com.py/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.nanduti.com.py/2020/12/10/senad-convoca-aspirantes-agentes-especiales-antidrogas/" rel="bookmark" title="Senad convoca a aspirantes para agentes especiales antidrogas">Senad convoca a aspirantes para agentes especiales antidrogas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nanduti.com.py/2020/12/10/hospital-clinicas-llego-al-tope-la-ocupacion-camas/" rel="bookmark" title="&#xf028; Hospital de Clínicas llegó al tope con la ocupación de camas"><img width="218" height="150" class="entry-thumb" src="http://www.nanduti.com.py/wp-content/uploads/2020/12/DSC_1910-218x150.jpg" srcset="http://www.nanduti.com.py/wp-content/uploads/2020/12/DSC_1910-218x150.jpg 218w, http://www.nanduti.com.py/wp-content/uploads/2020/12/DSC_1910-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#xf028; Hospital de Clínicas llegó al tope con la ocupación de camas" /></a></div> <a href="http://www.nanduti.com.py/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.nanduti.com.py/2020/12/10/hospital-clinicas-llego-al-tope-la-ocupacion-camas/" rel="bookmark" title="&#xf028; Hospital de Clínicas llegó al tope con la ocupación de camas">&#xf028; Hospital de Clínicas llegó al tope con la ocupación de camas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nanduti.com.py/2020/12/10/habilitan-espacio-nangareko-hospital-fernando-la-mora/" rel="bookmark" title="Habilitan espacio “Ñangareko” en el Hospital de Fernando de la Mora"><img width="218" height="150" class="entry-thumb" src="http://www.nanduti.com.py/wp-content/uploads/2020/12/1a0523-angareko2-218x150.jpg" srcset="http://www.nanduti.com.py/wp-content/uploads/2020/12/1a0523-angareko2-218x150.jpg 218w, http://www.nanduti.com.py/wp-content/uploads/2020/12/1a0523-angareko2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Habilitan espacio “Ñangareko” en el Hospital de Fernando de la Mora" /></a></div> <a href="http://www.nanduti.com.py/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.nanduti.com.py/2020/12/10/habilitan-espacio-nangareko-hospital-fernando-la-mora/" rel="bookmark" title="Habilitan espacio “Ñangareko” en el Hospital de Fernando de la Mora">Habilitan espacio “Ñangareko” en el Hospital de Fernando de la Mora</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nanduti.com.py/2020/12/10/tomas-mateo-balmelli-pide-cautela-covid-desde-aislamiento/" rel="bookmark" title="Tomás Mateo Balmelli pide cautela contra el COVID desde su aislamiento"><img width="218" height="150" class="entry-thumb" src="http://www.nanduti.com.py/wp-content/uploads/2020/04/tomas-mateo-balmelli-218x150.jpg" srcset="http://www.nanduti.com.py/wp-content/uploads/2020/04/tomas-mateo-balmelli-218x150.jpg 218w, http://www.nanduti.com.py/wp-content/uploads/2020/04/tomas-mateo-balmelli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tomás Mateo Balmelli pide cautela contra el COVID desde su aislamiento" /></a></div> <a href="http://www.nanduti.com.py/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.nanduti.com.py/2020/12/10/tomas-mateo-balmelli-pide-cautela-covid-desde-aislamiento/" rel="bookmark" title="Tomás Mateo Balmelli pide cautela contra el COVID desde su aislamiento">Tomás Mateo Balmelli pide cautela contra el COVID desde su aislamiento</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.nanduti.com.py/2020/12/10/la-fiscalia-termina-siendo-instrumento-perpetua-la-tortura-no-le-interesa-investigar-dice-abogada/" rel="bookmark" title="&#xf028; «La Fiscalía termina siendo un instrumento que perpetúa la tortura porque no le interesa investigar», dice abogada"><img width="218" height="150" class="entry-thumb" src="http://www.nanduti.com.py/wp-content/uploads/2020/12/diana-vargas-abogada-activista-por-DDHH-218x150.jpg" srcset="http://www.nanduti.com.py/wp-content/uploads/2020/12/diana-vargas-abogada-activista-por-DDHH-218x150.jpg 218w, http://www.nanduti.com.py/wp-content/uploads/2020/12/diana-vargas-abogada-activista-por-DDHH-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#xf028; «La Fiscalía termina siendo un instrumento que perpetúa la tortura porque no le interesa investigar», dice abogada" /></a></div> <a href="http://www.nanduti.com.py/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.nanduti.com.py/2020/12/10/la-fiscalia-termina-siendo-instrumento-perpetua-la-tortura-no-le-interesa-investigar-dice-abogada/" rel="bookmark" title="&#xf028; «La Fiscalía termina siendo un instrumento que perpetúa la tortura porque no le interesa investigar», dice abogada">&#xf028; «La Fiscalía termina siendo un instrumento que perpetúa la tortura porque no le interesa investigar», dice abogada</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="http://www.nanduti.com.py/2020/12/10/mujer-desaparecida-luque-se-presento-ante-la-policia/" rel="bookmark" title="&#xf028; Mujer desaparecida en Luque se presentó ante la Policía"><img width="218" height="150" class="entry-thumb" src="http://www.nanduti.com.py/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-10-at-11.39.48-218x150.jpeg" srcset="http://www.nanduti.com.py/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-10-at-11.39.48-218x150.jpeg 218w, http://www.nanduti.com.py/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-10-at-11.39.48-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#xf028; Mujer desaparecida en Luque se presentó ante la Policía" /></a></div> <a href="http://www.nanduti.com.py/actualidad/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.nanduti.com.py/2020/12/10/mujer-desaparecida-luque-se-presento-ante-la-policia/" rel="bookmark" title="&#xf028; Mujer desaparecida en Luque se presentó ante la Policía">&#xf028; Mujer desaparecida en Luque se presentó ante la Policía</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fd25bb874bb0" data-td_block_id="td_uid_2_5fd25bb874bb0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5fd25bb874bb0" data-td_block_id="td_uid_2_5fd25bb874bb0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_sp_image"><div class="block-title"><span>Ñanduti Tv</span></div><a href="https://www.facebook.com/nanduti/live" target="_blank" class="widget_sp_image-image-link" title="Ver en vivo"><img width="960" height="727" alt="Ñanduti Tv" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.nanduti.com.py/wp-content/uploads/2018/11/Ñandutitv.jpg 960w, http://www.nanduti.com.py/wp-content/uploads/2018/11/Ñandutitv-300x227.jpg 300w, http://www.nanduti.com.py/wp-content/uploads/2018/11/Ñandutitv-768x582.jpg 768w, http://www.nanduti.com.py/wp-content/uploads/2018/11/Ñandutitv-80x60.jpg 80w, http://www.nanduti.com.py/wp-content/uploads/2018/11/Ñandutitv-696x527.jpg 696w, http://www.nanduti.com.py/wp-content/uploads/2018/11/Ñandutitv-555x420.jpg 555w" sizes="(max-width: 960px) 100vw, 960px" src="http://www.nanduti.com.py/wp-content/uploads/2018/11/Ñandutitv.jpg" /></a><div class="widget_sp_image-description"><p>Mirá nuestra transmisión en vivo desde nuestra Fan Page.</p>
</div></aside><aside class="widget widget_sp_image"><div class="block-title"><span>Contacto</span></div><img width="1080" height="1080" alt="Contacto" class="attachment-full" style="max-width: 100%;" srcset="http://www.nanduti.com.py/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-09.19.04.jpeg 1080w, http://www.nanduti.com.py/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-09.19.04-150x150.jpeg 150w, http://www.nanduti.com.py/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-09.19.04-300x300.jpeg 300w, http://www.nanduti.com.py/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-09.19.04-768x768.jpeg 768w, http://www.nanduti.com.py/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-09.19.04-1024x1024.jpeg 1024w, http://www.nanduti.com.py/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-09.19.04-500x500.jpeg 500w, http://www.nanduti.com.py/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-09.19.04-100x100.jpeg 100w, http://www.nanduti.com.py/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-09.19.04-696x696.jpeg 696w, http://www.nanduti.com.py/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-09.19.04-1068x1068.jpeg 1068w, http://www.nanduti.com.py/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-09.19.04-420x420.jpeg 420w" sizes="(max-width: 1080px) 100vw, 1080px" src="http://www.nanduti.com.py/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-09.19.04.jpeg" /></aside>
<div class="td_block_wrap td_block_9 td-pb-border-top">
<style type="text/css" media="screen">.no-padding-bottom .td_module_8{padding-bottom:0}</style>
<div class="td-block-title-wrap">
<h4 class="block-title">
<span>LO MAS ESCUCHADO</span>
</h4>
</div>
<div class="td_block_inner no-padding-bottom">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="http://www.nanduti.com.py/2020/12/06/enfermero-fallece-causa-del-covid-19-clinicas-familia-se-lucho-se-trato-donde-se-pudo/" rel="bookmark" title="&#xf028; Enfermero fallece a causa del COVID-19 en Clínicas: “Como familia se luchó y se trató hasta donde se pudo”">&#xf028; Enfermero fallece a causa del COVID-19 en Clínicas: “Como familia se luchó y se trató hasta donde se pudo”</a>
</h3>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="http://www.nanduti.com.py/2020/12/06/abogado-sostiene-los-audios-pruebas-validas-los-gonzalez-daher-tienen-estar-lo-menos-20-anos-presos/" rel="bookmark" title="&#xf028; Abogado sostiene que los audios son pruebas validas: “Los González Daher tienen que estar por lo menos 20 años presos”">&#xf028; Abogado sostiene que los audios son pruebas validas: “Los González Daher tienen que estar por lo menos 20 años presos”</a>
</h3>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="http://www.nanduti.com.py/2020/12/06/establece-cronograma-electoral-la-anr-miras-las-municipales/" rel="bookmark" title="&#xf028; ¿Qué establece el cronograma electoral de la ANR con miras a las municipales?">&#xf028; ¿Qué establece el cronograma electoral de la ANR con miras a las municipales?</a>
</h3>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="http://www.nanduti.com.py/2020/12/07/confirman-pena-policias-acusados-gatillo-facil-satisfecho-se-llego-la-justicia-penal/" rel="bookmark" title="&#xf028; Confirman pena para policías acusados de gatillo fácil: “Muy satisfecho porque se llegó a la justicia penal”">&#xf028; Confirman pena para policías acusados de gatillo fácil: “Muy satisfecho porque se llegó a la justicia penal”</a>
</h3>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="http://www.nanduti.com.py/2020/12/07/identifican-la-persona-presuntamente-disparo-policias-del-geo-una-estancia-amambay/" rel="bookmark" title="&#xf028; Identifican a la persona que presuntamente disparó a policías del GEO en una estancia de Amambay">&#xf028; Identifican a la persona que presuntamente disparó a policías del GEO en una estancia de Amambay</a>
</h3>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="http://www.nanduti.com.py/2020/12/07/carlos-mateo-balmelli-lanzarnuevo-libro-premio-nobel/" rel="bookmark" title="&#xf028; Carlos Mateo Balmelli lanzará su nuevo libro ‘El premio Nobel’">&#xf028; Carlos Mateo Balmelli lanzará su nuevo libro ‘El premio Nobel’</a>
</h3>
</div>
</div>
</div>
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title">
<a href="http://www.nanduti.com.py/2020/12/08/muchos-indigenas-no-tienen-tierras-se-les-saca-tierra-se-les-atropella-sostienen/" rel="bookmark" title="&#xf028; «Muchos indígenas no tienen tierras, se les saca su tierra y se les atropella», sostienen">&#xf028; «Muchos indígenas no tienen tierras, se les saca su tierra y se les atropella», sostienen</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.nanduti.com.py/"><img class="td-retina-data" src="http://www.nanduti.com.py/wp-content/uploads/2017/03/logofooter.png" data-retina="http://www.nanduti.com.py/wp-content/uploads/2017/03/logofooter.png" alt="" title="" /></a></div><div class="footer-text-wrap">Radio Ñanduti 2018 | Holding de Radio | Choferes del Chaco 1194 esq. Carmen Soler | (021) 218 6000 <div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#cca5a2aaa38ca4a3a0a8a5a2aba8a9beada8a5a3e2afa3a1e2bcb5"><span class="__cf_email__" data-cfemail="7a13141c153a1215161e13141d1e1f081b1e131554191517540a03">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/nanduti/" title="Facebook">
 <i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/nanduti1020/#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/nanduti/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/nanduti/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; <a href="http://polka.cc">Desarrollado por PO/KA</a> </div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var sbiajaxurl="http://www.nanduti.com.py/wp-admin/admin-ajax.php";</script>


<style type="text/css" media="screen">.td-post-template-2 .td-post-header .entry-title{font-size:46px;line-height:54px;margin-bottom:5px;font-weight:bold}.td-post-template-2 .td-post-sharing-top{margin-bottom:10px;margin-left:-30px}.nan_excerpt p{color:#8b8b8b;border-bottom:1px solid #dedede}.td-excerpt{font-family:"Open Sans";font-size:13px;line-height:21px;text-align:justify}.td-post-content p,.td-post-content{font-family:"Open Sans";font-size:17px;line-height:31px;text-align:justify}.sf-menu>li>a{padding:0 10px;line-height:48px;font-size:14px;color:#000;font-weight:600;text-transform:uppercase;-webkit-backface-visibility:hidden}</style>
<script type='text/javascript' src='http://www.nanduti.com.py/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js,qver=4.6.20.pagespeed.jm.ZthNkbu51S.js'></script>
<script type='text/javascript'>var appBannersConfig={"title":"","author":"","price":"","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"Instalar","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};</script>
<script src="http://www.nanduti.com.py/wp-content/plugins/appbanners,_js,_config.min.js,qver==4.6.20+contact-form-7,_includes,_js,_jquery.form.min.js,qver==3.51.0-2014.06.20.pagespeed.jc.X0osHOheFN.js"></script><script>eval(mod_pagespeed_jRo_jkgF0I);</script>
<script>eval(mod_pagespeed_uy6jQZrq87);</script>
<script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script>
<script src="http://www.nanduti.com.py/wp-content,_plugins,_contact-form-7,_includes,_js,_scripts.js,qver==4.7+wp-includes,_js,_underscore.min.js,qver==1.8.3+wp-includes,_js,_shortcode.min.js,qver==4.6.20+wp-content,_plugins,_twitterfeed,_assets,_js,_twitter-feed.min.js,qver==3.0.8.pagespeed.jc.4MmzN3lzBL.js"></script><script>eval(mod_pagespeed_4L0VST09gx);</script>
<script>eval(mod_pagespeed_JMT55iCIec);</script>
<script>eval(mod_pagespeed_WnRpc$WYG2);</script>
<script>eval(mod_pagespeed_hC9PlHuhTK);</script>
<script type='text/javascript' src='//platform.vine.co/static/scripts/embed.js'></script>
<script type='text/javascript' src='http://www.nanduti.com.py/wp-content/themes/Newspaper/js/tagdiv_theme.js,qver=7.5.pagespeed.jm.DVTbHqkjhv.js'></script>
<script type='text/javascript'>var addComment={moveForm:function(a,b,c,d){var e,f,g,h,i=this,j=i.I(a),k=i.I(c),l=i.I("cancel-comment-reply-link"),m=i.I("comment_parent"),n=i.I("comment_post_ID"),o=k.getElementsByTagName("form")[0];if(j&&k&&l&&m&&o){i.respondId=c,d=d||!1,i.I("wp-temp-form-div")||(e=document.createElement("div"),e.id="wp-temp-form-div",e.style.display="none",k.parentNode.insertBefore(e,k)),j.parentNode.insertBefore(k,j.nextSibling),n&&d&&(n.value=d),m.value=b,l.style.display="",l.onclick=function(){var a=addComment,b=a.I("wp-temp-form-div"),c=a.I(a.respondId);if(b&&c)return a.I("comment_parent").value="0",b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b),this.style.display="none",this.onclick=null,!1};try{for(var p=0;p<o.elements.length;p++)if(f=o.elements[p],h=!1,"getComputedStyle"in window?g=window.getComputedStyle(f):document.documentElement.currentStyle&&(g=f.currentStyle),(f.offsetWidth<=0&&f.offsetHeight<=0||"hidden"===g.visibility)&&(h=!0),"hidden"!==f.type&&!f.disabled&&!h){f.focus();break}}catch(q){}return!1}},I:function(a){return document.getElementById(a)}};</script>
<script type='text/javascript'>var newsletter={"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};</script>
<script src="http://www.nanduti.com.py/wp-content,_plugins,_newsletter,_subscription,_validate.js,qver==6.1.8+wp-includes,_js,_wp-embed.min.js,qver==4.6.20.pagespeed.jc.VHTFkEg86l.js"></script><script>eval(mod_pagespeed_rulq6qHWjZ);</script>
<script>eval(mod_pagespeed_8hniWeX5Li);</script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=798234290251884&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.nanduti.com.py/wp-content/themes/Newspaper-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.nanduti.com.py/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
</body>
</html>

